Aide
Ce site est optimisé pour les navigateurs de la version 5 ou ultérieure, avec une configuration d'écran minimum de 800 X 600 pixels.
Si vous possédez un navigateur d'une génération inférieure, certaines applications ne fonctionneront pas. Dans ce cas, vous pouvez télécharger un navigateur récent.
Certaines parties du site requièrent le plug-in Flash.
Pour la lecture de textes littéraires intégrés dans le parcours, le plug-in Acrobat Reader est nécessaire.
Pour une consultation optimale du site, une ligne haut débit est conseillée.
Fonctionnement des transcriptions de manuscrits
Placez votre souris sur les zones délimitées afin de découvrir leurs fonctionnalités